Mercedes classe e batteria scarica


  1. Batteria auto: durata e prezzi per un controllo della vettura al top
  2. Carica batteria auto
  3. Come far partire auto con cambio automatico e batteria scarica
  4. Batteria auto scarica: sintomi e cause

Secondo me c'è qualcosa che consuma corrente in modo anomalo e ti scarica la batteria. Bisogna controllare i consumi con un amperometro e. [RISOLTO] Batteria Scarica Buongiorno a tutti, Sono un novellino della Mercedes e di conseguenza anche di questo Forum. Ho comprato ad. Per la ricarica della batteria e l'avviamento di emergenza utilizzare sempre i punti strumentazione non si accendono, la batteria scarica è molto probabilmente. Mercedes classe A , ci si ritrova dopo una notte con la batteria la più semplice da trovare è spesso l'autoradio di serie che nella classe A.

Nome: mercedes classe e batteria scarica
Formato: Fichier D’archive
Sistemi operativi: Android. iOS. MacOS. Windows XP/7/10.
Licenza: Solo per uso personale (acquista più tardi!)
Dimensione del file: 13.49 MB

Moderatore: Staff. Messaggio gio gen 12, am. Messaggio gio gen 12, pm. Messaggio ven gen 13, am. Messaggio ven gen 13, pm. Messaggio sab gen 21, pm. Messaggio ven feb 24, pm.

Molto probabilmente, la batteria auto ha smesso di funzionare. Le centraline, allora, registrano questa tensione inferiore come fosse un guasto e, di conseguenza, lo segnalano attraverso una o più spie accese sul quadro. Le cause di una batteria auto scarica possono essere varie: si va dalla dispersione di corrente alla più semplice ed ingenua dimenticanza dei fari accesi.

Come nei moderni smartphone. La percorrenza che si fa con la propria automobile, ed il suo iper utilizzo , infine, crea problemi alle batterie. Innanzitutto, bisogna precisare che esistono dei rapidi metodi per capire se la batteria della nostra automobile si sta per scaricare e lasciarci a piedi.

Vanno controllate tre tensioni : se la batteria auto resta per lungo periodo tra Se la tensione raggiunge o supera i Si consiglia di optare per marche di fascia medio-alta con prezzi non elevati.

Preferibile controllare anche la corrente di spunto: una più alta consentirà una messa in moto più rapida. Quindi, svitare attentamente le due viti del supporto che tengono ferma la batteria ed allontanarlo dai poli senza farlo incrociare con loro.

Questa car è stata spenta normalmente la sera,al mattino girando la chiave non succede nulla,il motore non gira,le spie del cruscotto non sentono nessun assorbimento di corrente e non calano minimamente di intensità. La spia del code resta accesa. Tutto questo succede anche con la seconda chiave. In autodiagnosi 7errori in memoria temp. Datemi una mano, mettiamo su qualche nome di diagnosi, poi creo il tutto..

Quest' auto a volte a caldo non parte errore P sensore hall con brainbee, albero a camme. Volevo sapere se vi e' gia successo e se questo sensore puo' non fare partire l'auto o puo' essere il sensore giri?.

Grazie anticipatamente. Oggi solo beghe! Questa car è arrivata oggi dalla Bielorussia. Mi ha raccontato che arrivato in Austria si è rotta la cinghia dei servizi. Alla Mercedes hanno sostituito la cinghia ed il tenditore.

Quando l'hanno consegnata aveva la spia alternatore accesa. Le hanno detto che l'alternatore caricava ma non sapevano spiegare perchè la spia era accesa e che comunque si poteva proseguire il viaggio con tranquillità. Sulle vetture fiat con impianto gpl montato in origine da fiat "landi" prima di qualsiasi stacco di uno dei morsetti batteria bisogna attendere almeno 40 secondi prima di staccare i morsetti della batteria per far fare il power latch alle centraline cioe la memorizzazione dei dati,altrimenti accade che l'auto non commuta piu a gas,cosi che dovrete buttare la centralina.

Ciao a tutti ho questa car in officina con errore memorizzato a motore spento e attuale in moto il dtc è PA si riferisce alla sovralimentazione fino ad ora ho controllato tutti i tubi di depressione la geometria del turbo e invertito le valvole che stanno vicine per vedere se era quella ma nulla ho ancora presente il problema dopo un po' che cammini con la car in questione si accende la spia del ESP il codice dtc U su abs avete qualche dritta grazie buonaserata. È venuto il cliente a fare il tagliando che era rimasto a piedi la sera precedente con la batteria.

Prima di venire da me si è preso lui la batteria , mentre a me ha lasciato libertà con filtri e olio Monto la sua batteria e tutto regolare anche in avviamento, e per la prima volta, faccio la codifica di una batteria. Ovviamente il mio tester vuole solo il codice originale. La matteria che mi ha potato non ha le stesse caratteristiche ma molto simile. Buongiorno, ho questa Astra che ogni tanto invia un messaggio come da foto Salve a tutti.

Vorrei chedervi qualche consiglio su un difetto che mi capita su una classe a del Questa macchina dopo essere stata ferma un paio di giorni scarica completamente la batteria. La batteria e' stata messa nuova ma il problema si ripropone. Controllo l'assorbimento ma dopo qualche minuto si stabilizza a 30 milliamper.

Il cliente mi ha pero' riferito che una volta ha trovato l'autoradio accesa pur avendo la quasi certezza di averla lasciatra spenta. Che ne pensate? Ho un problema con questa Scenic. Leggendo altri post ho sostituito l'interruttore ma il problema è rimasto. Non credo sia normale,avete esperienze o consigli? Un mio cliente ha pensato bene di sostituirsi la batteria e per di più mettendone una normale anzichè a Gel Morale che adesso quando accendo con la chiave si illumina solamente la spia Airbag e viene visualizzata la vettura sul ponte.

Ho provato a fare tramite diagnostico il reset batteria Quando vado ad scegliere i parametri si impalla, schermo blu. Volevo chiedere ai fortunati posessori di questa meraviglia della tecnologia, se anche a loro crea problemi o se sono l'unico.

Grazie Ho inserito l'immagine dello strumento. Su questa vettura gia da nuova ha il problema se rimane 2 o 3 giorni ferma a volte la batteria è scarica neanche dopo 2 batterie cambiate in garanzia e una mia si è risolto il problema erano qualche mese che non succedeva ma oggi è tornato nonriesco a vedere assorbimenti e pare che sia piu nel periodo invernale mi è venuto un dubbio non ci sara qualche riscaldatore supplementare da qualche parte?

Salve rivolgo un problema piuttosto strano per il quale spero mi giunga un aiuto. Ho messo una batteria nuova, ma sempre uguale. Ho staccato i connettori alla serratura della porta di guida e alzacristalli, perchè si sentiva uno strano rumorino simile a quello dei motorini delle serrature e alzavetri, ma senza successo.

Auto con seri problemi in avviamento a freddo! Salve e' capitato a nessuno di avere una panda 4x4 modello con centralina motore iaw 5NF che non ne vuole sapere di entrare in moto?

Segnale giri ok segnale s. La vettura del titolo si è spenta in marcia, andato a verificare è ripartita per spegnersi poco dopo. Controllato lle memorie difetti e ce ne sono parecchi, i più plausibili per il problema sono il P "valvola regolazione carburante" ed il P "Sensore temperatura carburante".

Altra vettura altro quesito. La vettura a freddo parte malissimo borbotta a volte scoppietta, non prende il gas bene Auto con doppia alimentazione km sulle spalle Questa car è rimasta in panne oenso batteria scarica l'hanno messa in moto con cavi ed è andata in moto il giorno dopo è partita normale.

Batteria auto: durata e prezzi per un controllo della vettura al top

Il clienta lamenta che da piu' di un mese non riesce a spegnere i fari posizione e anabbaglianti appena giri il quadro si accendono in diagnosi body "linea can" si cancella ma appena giro il quadro ricompare Ha anche avuto problemi ogni tanto di code "spia accesa Air bag ogni tanto avaria In air bag 3 erriri ,ecu,alimentazione ecu ,linea can in mem.

Questa vettura su strada si spegne,in diagnosi nessun errore, il problema alla fine in parole povere e come se si spegnesse il quadro, in effetti l'illuminazione del quadro si spegne e poi si accende da solo Ho aggiunto il dato mancante nel titolo.

El mecanic. Praticamente non parte nemmeno il mot. Salve a tutti ragazzi ho un problema con questa saab 9. Il mio problema è l'avviamento. La macchina ha Su questa macchina abbiamo anke cambiato l'alternatore meno di un anno fa in quanto si accendeva propio la spia della batteria. Ciao a tutti,anche se nuovo vi devo chiedere aiuto,sono un autoriparatore,ho in carrozzeria una Classe A che ha un assorbimento molto strano,dato che ho gia provato di tutto ma nn riesco a capirè cosa puo essere che mi butta a terra la batteria.

Ho messo in linea la vettura con un amperometro per capire dove ho l'assorbimento ma nulla,provo su tutti i fuse e mi da mA di assorbimento corretto sulle vetture oggigiorno logicamente intervenivo in questo modo cosi da capire su cosa orientarmi di [CONTINUA Buongiorno a tutti.

Ho un problema con questa panda.

Ho provato a fare allineamento proxi ma senza risultato anche se mi dice che tutte le centraline sono configurate. Questa vettura sia al mattino che dopo una sosta di un'oretta, parte normalmente. Se la si spegne quando è in temperatura e si tenda di farla ripartire subito, non si avvia, come se la batteria fosse scarica.

Carica batteria auto

In questo caso, collegando una batteria esterna sia avvia senza problemi. Qualcuno ha casistica? Altra cosa: c'è da tribolare molto per smontare il motorino d'avviamento? Ciao ragazzi, su questa bmw trovo un assorbimento a riposo sul negativo della batteria che nn scende mai sotto i 5A con punte anche di 12A poiché si avverte partire la pompa gasolio in maniera ciclica. Aveva la batteria scarica e dopo averla ricaricata è partita al primo colpo ma quando si è scaldata non è più partita.

Salve , la vettura in oggetto presenta i seguenti inconvenienti avvenuti tutti nello stesso istante: Non apre e non chiude le centralizzate sul quadro segnala sportello ant sx aperto Alzavetri anteriori dx e sx non funzionano posteriori si Frecce non funzionano Luci accesse in automatico su "lunghe" con impossibilita di spegnere o cambiare Non riesco ad entrare in diagnosi sui sportelli anteriori e sul devio luci Nelle altre centraline non ho errori Verificati fusibili batti calcagno lato [CONTINUA Salve, ho un problema con questa opel corsa.

Giorni fa il mio cliente si lamentava della scarsa resa del motore, dopo averlo avviato non aveva nemmeno la forza per spostare la macchina in piano, sono andato a vedere e chiaramente trovo la batteria scarica , collego i cavi e avvio il motore ma non parte. Controllo la pompa della benzina e funziona, faccio una diagnosi ma non trovo nessun codice guasto Ho in officina una classe e del che scarica la batteria di continuo già sostituita con una Nuova ma niente batteria supplementare già cambiata e tutti o sistemi funzionano regolarmnte su questo auto hanno già cambiato la centralina multifunzione.

La prima volta circa due mesi fa gli e' stata sostituita la batt. Io carico batteria ed effettivamente e' buona non ci sono assorbimenti vari,ma quando provo la carica alternatore mi accorgo che e' praticamente assente.

Vettura incidentata. La cosa strana è che se cancello errore ,ai successivi avviamenti è tutto regolare. Ma se la lascio qualche ora spenta ,alla messa in moto si ripresenta l'errore. Non trovo riscontri con questo errore.

Ciao a tutti questa vettura quando la parcheggi e togli la chiave parte la ventola di raffreddamento fino a mettere a terra la batteria , ma non sempre lo fa ,in diagnosi dava sensore temperatura acqua lo cambiato e durato due settimane perfetta ora mi telefona il cliente dicendomi che ha la ventola che gira al max. Buon giorno , ho una c3 picasso arrivata sul carro attrezzi , non partiva errori in memoria p miscela troppo ricca p errore sistema sollevamento valvole parte alimentata rele del motore intermittente p errore sistema sollevamento valvole parte alimentata rele del motore posizione limp home non raggiunta permanente p punto di resistenza del pedale acceleratore circuito aperto intermittente Candele nuove Olio nuovo Batteria nuova Cambiati sensori cam scarico e aspirazione [CONTINUA Nuovo cliente, gli hanno sostituito la batteria 10 giorni fa, sono andato a recuperarlo ieri sera.

Come far partire auto con cambio automatico e batteria scarica

Batteria a zero, fatto avviamento con booster e portata in officina. Buongiorno colleghi. Ho una che non parte e in diagnosi non dà nessun codice errore, nè in diagnosi alfa ne in eobd. Ragazzi ho una grana! Vado a vedere il motivo e sento odore di bruciato in vettura, morale della favola si è gramato una parte della centralina Non so cosa possa essere successo, ho ricontrollato tutte le connessioni e sono a posto, e comunque la macchina ha girato al minimo attaccando div [CONTINUA Ne ho recuperato uno nuovo , ma il problema rimane.

Provando la macchina su strada , fa un rumore di rotolamento che non so come descrivere! Buongiorno la suddetta vettura convive ormai da diversi mesi con l accensione saltuaria della spia mil memorizzando l errore P segnale sonda lambda 2 miscela grassa , km all attivo, monitorando su strada vedo che entrambe le sonde lavorano correttamente e difatti a me non ha mai memorizzato l errore.

La vettura è sempre andata bene e non si sono mai presentate mancanze di potenza. Buongiorno, vorrei risolvere un quesito sulla sostituzione della batteria su questa autovettura. Appena ho avviato con batteria nuova rimangono accese la spia avaria servosterzo e avaria 4X4 più l'orologio, che ho riprogrammato subito. Quindi ho eseguito la procedura sostituzione batteria con il KTS , ma non si è risolto il problema delle spie. Alla vettura del titolo ogni 3 anni capita che il cliente la spegne normalmente e alla ripartenza successiva la batteria risulti interrotta, con rumorini dal cruscotto e dal motore motorinii vari non sufficiantemente alimentati ed alla quale sostituisco la batteria con una di marca e valori corretti.

Ho provato anche ad installare una batteria della serie più bella, quindi con uno spunto migliore, ma dopo 3 anni siamo nella stessa situazione. Per i moderatori se non va bene la sezione o come fatto post modificatelo Voi Che strumento e che procedura usate per vedere se un nodo durante la sosta della vettura si risveglia da solo.

So di certo che Examiner ha questa funzione. Scenic 2 non parte , con quadro aperto la ventola radiatore va a massima velocita partano anche i tergicristalli. Ho controllato le masse tutte anche quelle dietro al filtro aria, controllati e sostituiti i fusibili sopra la batteria , blocastero controllato. Motorino avviamento va. Cliente esce da supermercato, apre vettura con telecomando, ma non parte.

Errore P - bloccaggio motore, codice non plausibile. Mi è stata portata questa auto il cliente lamenta che hanno gia cambiato 3 batterie ma dopo qualche tempo la macchina non perte batteria scarica se la ricarica tiene un paio di settimane e poi se la lascia 2 o 3 giorni ferma lo stesso problema.

Ho provato la batteria e da A non è il massimo Ho trovato un assorbimenti di 0. A questo punto i 0. Ci sono problemi noti su questa vettura?

Salve ragazzi ho questo cliente che a volte si accende la luce arancione della batteria nel quadro centrale e successivamente la macchina sul ponte. Io ho controllato l'alternatore ed è tutto ok, la mia domanda è la spia è riferita alla batteria al cofano o ha anche batterie ausiliari.

Comunque se è la batteria porta questa sigla varta 61 21 da 80 ah AGM io se devo sostituirla la sostituisco con una originale per non avere problemi se qualcuno mi illustra anche la proceura di smontaggio [CONTINUA Quest' auto in una settimana scarica la batteria , misurando l' assorbimento è di 0,10A il che è troppo elevato..

Colleghi buongiorno mi è errivata con il soccorso questa mattina un punto come da descrizione. La cliente quando ha avviato la macchina questa mattina ha sentito girare male il motore ed è uscito fumo dal lato motore in diagnosi ho trovato il P Mancate accensioni cilindro 1.

Cavi controllati candele originali P4 anche perchè ogni tanto la macchina gira a 4 regolare Salve a tutti, la macchina in questione, presente un avviamento lungo come se avvesse la batteria scarsa. Ora fatti i primi controlli quali: tensione batteria a riposo 12,20 v in avviamento scende a 8v ma comunque una volta in moto la tensione arriva di poco ai 13v accelerando, quindi sarebbe da inputare l'alternatore che carica poco e fa scarica re la batt.

Su questa vettura, in marcia, il pedale del freno diventa duro. Anche in avviamento, se tengo il piede sul freno, si sente il pedale che viene "tirato".

Ho controllato la tenuta dell'impianto in depressione e non ci sono perdite. La depressione sulla pompa vuoto va a -0,8 bar, per poi risalire appena spenta è normale? Ciao ragazzi,visto e considerato che sempre più spesso accade questo problema assorbimento batteria ,sarei propenso all'acquisto dell'attrezzo. Io di solito quando ho questi problema mi rivolgo ad un caro collega elettrauto ,solo che ora voglio adeguarmi e cominciare a risolvere io questi problemi.

Vorrei un vostro consiglio su quale strumento comprare e come controllare con certezza l'assorbimento! Ringrazio tutti in anticipo! Buongiorno a tutti , è entrata questa auto che lamenta partenze a freddo difficoltose come errore c'è solo p,segnale giri non plausibile. Ho già acquistato il sensore di giri , che tra l'altro è un vero cinema da cambiare Grazie anticipatamente della collaborazione e buona giornata. Caricata la batteria mi sono trovato la spia dsc accesa.

Errore : 5E40 segnale can:modulo volante non plausibile. Qualcuno sa darmi una dritta grazie mille. Salve a tutti, come da titolo mi è entrata in off. Un saluto a tutti Il problema si presenta solo con le 4 frecce,non ha assorbimenti anomali,difatti non ha altri problemi, sia mattina che sera,anche lasciandola ferma per un giorno!

Nella macchina del titolo si scarica la batteria in 2 giorni di fermo macchina. La macchina mi arriva da un collega che ha già provveduto a sostituire la vecchia batteria con un'ottima Ah, batteria ricaricata e controllata, come ho controllato la ricarica dell'alternatore che risulta OK, ed anche gli assorbimenti di corrente mi risultavano in ordine.

Stassera ho usato l'auto e rientrato in officina con il buio ho notato che l'indicatore della leva del cambio rimane illuminato anche con quadr [CONTINUA La macchina in questione ha il vizio di scarica re la batteria perchè rimangono gli stop accesi oppure le luci di pisizione sempre posteriori il cliente parcheggia la macchina e il giorno dopo rimane a piedi.

Il difetto si presenta ogni tanto ora per esempio funziona tutto bene ho pensato di fare diagnosi in scheda di commutazione e non ci sono guasti poi ho controllato le matasse dei fili che stanno dietro il portellone e sono tutti buoni ora volevo controllare se vicino la centralina si era form [CONTINUA Abbiamo notato che la spia mil non si accende, è stato controllato che a l'ellettro stop non arriva corrente.

Ciao a tutti, Un cliente mi ha contattato stasera dicendo ke ha staccato la batt alla car per 4 gg e quando è tornato la car nn gli và più in moto. Secondo me ci vorrà l'allineamento dell'immobilizer con la centr motore, io ho l'axone direct ha questa funzione??? Qualcuno di voi ha mai avuto un caso simile? Avete qualche altra idea? Grazie per la collaborazione. Buonasera, parlo dello stesso Qubo in cura a cui ho sostituito gli iniettori. In body ho trovato u relativo a nodo convergence e odometro lampeggiante, ho fatto allineamento proxy e l'odometro ha smesso di lampeggiare, con esito dell'allineamento positivo ma a quanto pare il nodo convergence non esiste o non è cercato sulla rete.

Buon giorno colleghi ho un problema con una VW Passat cc kw mot BMR, quando resta ferma per un giorno si avvia con molta difficoltà, ho già controllato se c'è un aspirazione di aria nel tubo di mandata del gasolio bassa pressione , niente tutto in regola, ho sostituito il sensore temperatura acqua perchè mi sembrava non coerente, niente, la bassa pressione del gasolio è di 0,8 bar.

La mia impressione durante l'avviamento è che sia scarica di gasolio. Buona sera a tutti , ho questa auto che a volte scarica batteria. Ho collegato pinza amperometrica ma le correnti sono sotto i 30 milliA. Volevo capire se qualcuno era a conoscenza di una diffettosità particolare a questo riguardo per questo modello. Quando la trovi scarica basta una notte per portarla a zero. Cari colleghi, questa vettura proviene da una carrozzeria, a detta del cliente si e' fermata in corsa e non e' piu' ripartita.

Il motore ha Quando e' entrata da me in officina aveva la batteria molto scarica e in diagnosi presentava moltissimi dtc. Ho cancellato tutti i codici guasto in tutte le centraline e cambiato la batteria , ma adesso in avviamento non si ripresenta piu' alcun codice guasto.

Mi sto scervellando con una ATOS del !! Arrivata in officina , nessun guasto in memoria, ma non da corrente alle candele.. Non so se è il caldo ma ho qualche problema sul come procedere con questo difetto su quest'auto.. Spia accesa code e motore e l'auto naturalmente non parte. In diagnosi è presente l'errore "chiave codificata in avaria" e pare sta ancora cercando.. Al momento ho provato con l'altra chiave che ha ma non parte ugualmente e l'antenna ha la giusta resistenza.

Cosa consigliate Salve a tutti mi e capitata in officina una renge rover sport 3. Ciao, come da titolo questa vettura se sta in garage per 4 giorni la batteria va a zero. Collegato pinza amperometrica ho un assorbimento di Avete qualche indicazione da darmi? Ho provato questa mattina a non accendere la radio ma si è presentato lo stesso. La prima volta mi è successo quest'estate in autostrada!

Ho cambiato la batteria.. Il cliente l'ha rimessa in moto quasi subito. Come da titolo ho questa car in officina e chiedo consigli e se a qualcuno è già capitato Buongiorno colleghi! Giusto per gradire mi è arrivata questa mattina la vettura in oggetto. Quadro strumenti non si illumina lampeggia solo il led rosso dell antifurto , blocca sterzo non si disattiva, la chiave entra nell' alloggio, se schiaccio il pulsante start si accende solo il display del navigatore e la radio.

Uniche prove effettuate, sostituzione batteria , controllo fusibili Mi ha chiamato stamane un cliente che nel display gli esce l'avviso che la batteria si sta scarica ndo, premetto che non ne ho mai sostiuite di batterie su queste macchine, ora la macchina è qua e vedo che monta il sensore ibs.

Provato la batteria e mi da efficente, provato con multimetro su batteria 12,60, in moto mi da 14,70 in diagnosi nessun errore, ho lasciato 5 minuti con i fari accesi ed è andata a zero! Salve,questa macchina e' ferma da qualche mese,ma gia' da prima ogni tanto non partiva.

In diagnosi gestione motore non entra,mentre su immobilizer,abs,servosterzo,mi da' codice U nessuna comunicazione can con centralina motore. La centralina gestione motore lo smontata per vedere se si vedeva qualche pin ossidato,ma sono tutti puliti. Che sara'? La macchina e' stata spenta che andava bene. Ho un cliente con la macchina del titolo che ha il motore rumorosissimo, catena di distribuzione da sostituire insieme a chissa cos'altro, e mi chiede un preventivo per il lavoro.

Stamattina mi e' sorto un problema con una punto evo 1. Il cliente ha trovato la macchina con la batteria completamente morta, siamo andati a sostituire la batteria , ma ora non accende completamente il comando di commutazione a gpl e non passa a gas.

Ho fatto diverse prove ma non ne vengo a capo. Qualcuno ha avuto esperienze in merito? Mai successo Dopo sosta si è rimessa ad andare bene ma spia accesa. Ora in diagnosi ha C Circuito candeletta cil 1 sempre att. Regolazione ric.

Ho un problema con questa Audi che fa fatica a partire da calda, fa come se ci fosse la batteria scarica , ma batteria nuova 2 volte, alternatore carica e sostituito puleggia, controllato masse motore e sono ok, ho provato a mettere una massa aggiuntiva dalla batteria al motorino avviamento senza esiti.

Potrei pensare al motorino avviamento ma di solito lo farebbe anche da fredda. Qualche idea? Questa macchina ha fatto un'incidente. E' stata riparata in carrozzeria,pero' adesso da questo difetto. La macchina va' bene,ma lampeggia la spia avaria e non si cancella. Ho controllato la batteria che non e' tanto vecchia meno di un anno , e' scarica , ma messa sotto carica sta riprendendosi. Buongiorno a tutti la vettura in 4 giorni scarica completamente la batteria.

A tutto spento e macchina chiusa ho un assorbimento di 8v. Staccando il fusibile n 7 della scatola fusibili interna l'assobbimento sparisce , il fusibile comanda : modulo comando carrozzeria-immobilizzatore-climatizzazione automatica sdoppiata. Le altre 2 centraline non riesco a trovarle.

Qualcuno puo' darmi una mano? Vi racconto questa storia, il difetto è stato risolto ma in parte perchè alla fine la macchina mi è partita ma volevo confrontarmi con voi proprio per essere consigliato su eventuali lavori da fare successivamente su questa car.

Vi racconto, oggi ricevo una chiamata da un mio amico, che mi dice " un mio amico ha una x5 che non parte dicono che è il viasat tu la puoi vedere?? Questa macchina resta con la battria scarica una volta ogni tanto. Oggi finalmente ho trovato un'assobimento anomalo sul fusibile 39 che protegge le plafoniere interne e l'autoradio.

Tolto il fusibile l'assorbimento è sparito e una volta rimesso, come prassi, non riesco piu a causare il difetto. Ora non posso distinguere se il problema è l'autoradio o le plafoniere ant e centrale. Qualcuno ha delle informazioni a riguardo? Ciao a tutti come vedete dal titolo a questa vettura esce fissa questa scritta,le pile dei telecomandi sono nuove ma il messaggio rimane. In diagnosi non si vede niente sapete darmi qualche consiglio? Ho in officina la macchina del titolo.

Qualche giorno fà sono andato a farla ripartire perchè aveva la batteria scarica , e l'ho ricaricata. Qust'auto era ferma da un mese, la macchina non partiva per la batteria scarica.

Ho collegato i cavi nel vano motore ma non parte, ho sostituito la batteria nel baule ma non parte. Ed adesso che c'è?

Manco a collegare i cavi son buono? La macchina ha 2 batterie, di cui una sotto il sedile di guida semplice quando lo sai : quest'ultima serve per l'avviamento, l'elettronica del motore, del cambio, la chiusura centralizzata, il comando chiave avviamento e chissa cos'altro.

Salve ragazzi ho il clima che non si avvia in diagnosi particolari errori specifici non ci sono, allora le prove fatte sono con diagnosi: attivazione compressore direttamente ok, pulsante acc. E'arrivata in officina questa vettura con spia accesa e in recovery, in centralina il guasto memorizzato era P relativo alla pressione turbo. Ora ho cancellato l'errore e provato la vettura in strada ho tutti i valori ok. Oltre a questo preblema il cliente lamenta inconvenienti al freno a mano elettrico, mancato inserimento e difficoltà nel disinserimento in diagno si freno a mano nessun errore ma in centralina abs trovo U in effetti quando il freno a mano presenta d [CONTINUA Dopo aver dato un positivo diretto al compressore aria condizionata poche non partiva la macchina si è spenta e adesso non si accende il quadro il motorino avviamento gira ma non parte aiutooooooooooooo.

Mi è stata portata questa vettura per altri lavori, e il cliente mi chiede se è possibile ripristinare la radio. La figlia, molto perspicace, ha fatto una serie di tentativi per riprogammarla e si è giocata le 10 possibilità.

Ora il manuale dice di rivolgersi ad un'officina Opel. Colleghi questa vettura ha la batteria scarica e il cliente mi ha detto che si è accorto che ogni tanto si accende la radio da sola, monta una radio originale. Volevo chiedervi se ha qualcuno è gia' capitato e dove devo andare a cercare il problema se nella radio oppure sul contatto del blocchetto grazie in anticipo. Volvo V50 del motore DT cc kw dovrebbe essere lo stesso montato su PSA e Ford : Parcheggiata alla sera la mattina dopo avviamento impossibile.

Cancellandolo si ripresenta solo dopo il tentativo di avviamento. Questa è fresca fresca. Appena uscito da far pranzo mi si affianca un mio cliente che mi chiede se per cortesia ho tempo ad andare a vedere una vettura Bmw E46 di un suo collega entrambi lavorano in Enel siciliano, ferma in un parcheggio. Mi chiede se gli posso fare una diagnosi, circa il cedimento della turbina, teoria affermata da un camionista di passaggio ieri sera.

Arrivato in loco, trovo la vettura con batteria scarica , atttaco il booster, e parte facendo fumo d'olio, e gira a tre. Mi arriva il cliente che mi dice che a volte va a mettere in moto e girando la chiave come dice lui "quadro illuminato,nessun avviso o spia di troppo,ma il motorino avv non parte". Buonasera, questa Mercedes C scarica a motore spento, nel giro di un giorno batterie nuove. L'alternatore carica. Abbiamo staccato il temporizzatore candelette ma non si è risolto nulla. Abbiamo provato due batterie nuove ed entrambe le ha scarica te.

Cosa potrebbe essere? Buona serata. Salve,ho questa ibiza che mi fa' questo difetto:dal lato guida gli alzavetro non funzionano. Se li comandi dal loro sportello escluso quello di guida funzionano. Premetto che gli si e' scarica ta la batteria ,ma non so' se il difetto gia' c'era. Ho cambiato anche la pulsantiera,ho controllato tutti i fusibili,ma niente non va'. Non e' che per caso vanno codificati?

Qualsiasi suggerimento e' ben accettato. Ciao a tutti questo Cayenne ha km e ho un dubbio sull'assorbimento subito dopo l'avviamento. Avete mai controllato assorbimento di un auto del genere? Nn penso sia normale!! Questa auto era in viaggio. L'auto è stata spenta e dopo di che non ne ha volute più sapere.

In diagnosi mi dà: Elettrovalvola per sospens. Da cosa potrei iniziare a controllare? Grazie in anticipo. Salve amici. Mi è entrata questa macchina con il problema della batteria. A questo punto ho dato l'auto al mio elettrauto, lui ha controllato tutto e dice che è tutto a posto; io per scrupolo ho controllato anche le memorie difetti ed ho trovato i seguenti errori: 1.

Durante un'intervento recente, ho dovuto chiamare una concessionaria con lo strumento originale Volkswagen. Giunto sul posto, ha visto che il quadro dell'auto non si poteva accendere; ha iniziato a premere ripetutamente il pedale del freno.

La vettura in questione parte bene, non si spegne in marcia, non strattona. Le rimane accesa la spia iniezione con l'errore "P segnale sensore giri non plausibile".

Sostituito il sensore e cancellato l'errore la spia iniezione lampeggia. Dopo aver azzerato la ruota fonica l'errore torna nuovamente. In diagnosi i giri motore ci sono. Potrebbe essere la ruota fonica?

Vi è mai successo? Buongiorno ragazzi,ho un problema con un a kuga,praticamente il proprietario ha sostituito la pila e adesso non apre e chiude il telecomando e nemmeno quello di scorta funziona piu Salve a tutti ho questo Ducato che rimane accesa spia del code ed ovviamente non parte, ho sentito per togiere il code dalla centralina ma mi è stato detto che siccome è code 2 non riescono a toglierlo.

Provato con la seconda chiave senza risultato,in diagnosi fatta con originale fiat mi da nessuna comunicazione tra centralina code e centralina motore,sempre sotto consiglio ho cambiato l'antenna e anche qui senza nessun risultato. Sul display mi compare :immobilizzatore riferirsi al manuale.

Sicuramente e andata in blocco per le provarelle Che ha fatto il proprietario. Questa auto aveva i seguenti problemi Su questa macchina mi trovo un assorbimento di corrente da 1,10 amp ,anke dopo 1ora. Ho aggiunto info al titolo. Oggi mi è arrivata questa Peugeot.

Mi è stato riferito che si è messa in moto per alcuni istanti e poi si è spenta.. Questa BMW ha una dispersione grossa che fa scarica re la batteria in pochi giorni quando rimane ferma.

Ciao a tutti gli utenti del forum, ho in officina una marea bipower 1. Questa car monta una ecu gas "metafuel" con contenitore in plastica diversa dalla mutipla che porta una ecu scatolata tipo 4af,4ef. Salve, questo cliente ferma l'auto e con 4frecce accese e va a prendere un caffe e si intrattiene per una mezzoretta al ritorno la chiave con telecomando non funziona e non si avvia l'auto nel quadro esce la dicitura "chiave elettronica non rilevata", cambia la batteria nella chiave ma ma non va va aprendere seconda chiave a casa ma non va ,prendo la car la porto in officina con carro attrezzi carico per bene la batteria e riprovo ma non va se invece metto il tecomando vicino al tasto di avviame [CONTINUA In officina è giunta un Alfa Romeo Giulietta che era in viaggio.

Buongiorno, su un audi A6 l'alternatore è andato a farsi benedire, quindi era da sostituire, una volta sostituito si accende la spia del controllo di stabilità. Non si accende subito, dopo un paio di minuti in marcia, ma anche con auto accesa e ferma senza farla camminare se spendo e riaccendo la pia va via per un paio di minuti e poi torna.

Buonasera, mi arriva questa car in chiusura con batt scarica ,provvedo per la sostituzione, mi accorgo che mettendo in moto carica 14,00V 13,85V dopo 5 sec non carica 12,58V, provo in uscita su alternatore e 12,58V fuse ok. Prima di sostituire alternatore a qualcuno e' gia' sucesso cosa analoga??? Qualche consiglio? Ho in officina una fiesta alla quale rimane il display contachilometri sempre acceso. Vorrei sapere se e' successo a qualcuno, se e' quadro strumenti andato o qualcosa che impedisce alla rete di funzionare, visto che in molti nodi non riesco ad entrare in diagnosi.

Su una 1. Buonasera oggi mi e' entrata questa auto in officina con batteria scarica ,metto in moto con una batteria nuova e controllo carica 13,60 circa. Controllato tutti i cablaggi a voi e' mai capitato?

Batteria auto scarica: sintomi e cause

Ho sistemato il titolo. Mettendone uno nuovo brucia. Ho provveduto allo stacco del quadro senza successo, infine staccando la centralina sotto al bloccasterzo il fusibile e non saltava piu'.

Questa Panda, non. Vedo CCM in diagnosi, nelle varie centraline c'è errore comunicazione con CCM, ventola sempre accesa, spia antiavviamento , pneumatici,esclusivamente accese, avete casistiche?

Ciao La vettura presenta difetto come dice il cliente. Provando io la vettura per vari giorni il difetto non mi e capitato, controllando se ci sono aspirazioni di aria non risulta, in diagnosi come codice errore : Sistema Ok Se errore e ancora evidente, controllare la centralina e cavi associati Faccio presente che controllato cavi e vari cablaggi ma niente.

Quali controlli posso fare? Ho in officina la macchina del titolo, ed è di un rivenditore. Alcuni giorni fà me l'ha portata con la spia airbag accesa e di colore rosso. Il disply centrale dava come errore un problema sul pretensionatore lato guida.

Ho verificato le solite connessioni sotto il sedile, scoprendo che gia 2 fili erano stati saldati. Le spine in questione sono due: una con una decina di fili circa ed una, di colore giallo, con due fili.