Peugeot 207 batteria plip scaricare


  1. Ti trovi qui
  2. Peugeot 207 | Il Migliore Del 2019 – Classifica & Recensioni
  3. GUIDA D'USO PEUGEOT 3008
  4. Peugeot 307 (2005>2009) Scheda 26549

Guide complete alla manutenzione di tutte le auto. Annunci di auto usate e nuove da privati e concessionari; possibilita di prestiti e finanziamenti per tutti i. Cmq a me il computer di bordo diceva batteria plip telecomando feline ha scritto: Si stai tranquillo è la batteria del telecomando..l ha fatto. è la batteria del telecomando che si sta scaricando:P E' semplicemente la batteria che quasi scarica ed è il modello da 3v costo 1,5€ e. 10 anni fa · Quake Utente cmq la pila e una d quelle tonde da non mi ricordo quanti volt, simili a quella degli orologi. forse si sta per scaricare.

Nome: peugeot 207 batteria plip scaricare
Formato: Fichier D’archive
Sistemi operativi: MacOS. Android. iOS. Windows XP/7/10.
Licenza: Solo per uso personale (acquista più tardi!)
Dimensione del file: 69.48 Megabytes

Scaricare il contenuto della Guida d uso del veicolo. Accesso diretto alla Guida d'uso. Questo segnalibro indica le ultime informazioni disponibili. Il veicolo comprende solo una parte degli equipaggiamenti descritti in questo documento, in funzione del livello di finitura, della versione e delle caratteristiche proprie del Paese di commercializzazione. Le descrizioni e le figure sono date a titolo informativo. Automobiles PEUGEOT si riserva il diritto di modificare le specifiche tecniche, l equipaggiamento e gli accessori senza obbligo di aggiornamento di questa guida.

In questa guida sono disponibili tutte le istruzioni e le raccomandazioni che consentono di utilizzare sempre al meglio il veicolo.

Qualcuno ha avuto lo stesso problema? E' riuscito a risolverlo? Grazie a tutti. Io credo sia il telecomando che fa fatica ad inviare il segnale IL ricevitore è posto all'interno della centralina BSI. LA centralina dove ci sono i fusibili nell'abitacolo.

C'è sicuramente qualcosa che interferisce con la trasmissione dell'impulso del telcomando e la BSI. Hai controllato le piste del circuitino del telecomando se presenta qualche piccolo difetto? La pila del telecomando è la CR da 3v?

Il marchio "Citroën" costituisce oggetto di diritti esclusivi di "Citroën Italia S. Webmaster: F. Pagina 1 di 1. Precedente Successivo. Junior Member. E quello che gli altri pensano di te è problema loro. Giro la chiave per mettere in moto ma non parte nulla motorino avviamento non gira spie quadro sono accese. Provo con booster niente.

Provo a fare scansione centralini e non comunico con centralina motore. Riesco a comunicare con alcune delle altre:abs,servosterzo,elettr centrale,strumento Trovo quindi alcuni errori nella lro autodiagnosi di comunicazione con la centralina motore.

Difetto molto strano Non basta spegnerlo e riaccenderlo ma bisogna aspettare che si raffreddi circa 10 minuti. Hai tempi in diagnosi c'era solo difetto su posizione egr Con delpy trovo errore in centralina "additivo fap" 15b3 che non si cancella e non mi permette di fare il reset.

Questa vettura è arrivata in officina per sostituire la cinghia servizi. Il motore porta la cinghia, senza il tendicinghia. Per facilitare il montaggio della cinghia, ho girato la puleggia motore a mano, nel senso inverso di rotazione, ma mentre eseguivo questa operazione, ho sentito un crac metallico nel motore.

Salve,come da titolo inserendo la chiave in posizione di accensione partono le ventole alla massima velocita'. Ho controllato il rele'ed' e' buono. Come accendo il quadro arriva l'altra alimentazione positiva che aziona il rele'.

Ho provato a staccare il trinari del climatizzatore,ma niente. Dallo schema che ho pare che arrivino dalla centralina motore. Il sensore temperatura motore segna bene. Vi e' capitato qualcosa di simile? La scorsa settimana entra in officina questa con la spia motore accesa e la scritta sul quadro rischio di intasamento FAP. Premetto che il proprietario la usa esclusivamente su tratti extraurbani e autostrate,che la macchina non ha nessun sintomo e che su strada per ora va benissimo, comunque metto la diagnosi e da come errore P "bassa efficienza sistema catalizzatore bancata1".

Le banche dati danno la presa posta sotto la radio, vicino alla presa accendisigari cerchiolino rosso sulla foto Questa vettura ha display centrale multifunzione e, sotto di esso, vi è la presa accendisigari.

Ad un'occhiata veloce non ho visto sportellini e, visto che la macchina è nuova, non vorrei fare danni andando a rimuovere ripari che non vanno tolti. Qualcuno ha info, tipo maximec? Salve a tutti,ho questa car in officina che mi da questo problema La macchina ha il minimo irregolare soprattutto a freddo ma anche a caldo non è che migliora tantissimo Ho sostituito varie cose perchè quando è arrivata la centralina mi segnalava P,P,P In ordine Ho sostituito bobina con estensori nuovi,candele e un iniettore,precisamente il primo cilindro lato volano per intenderci.

Ma la macchina non migliora Il motore non si avvia,e la diagnosi non comunica penso a questo punto sia un problema di alimentazione centralina o centralina stessa. Controllo le masse,il relais doppio,l alimentazioni ,apro centralina,per tranquillita controllo sensore giri ma risulta tutto ok. Nel leggere altri topic mi e saltato in mente di diagnosticare il body computer,ed e li che si e svelato il guasto: linea CAN body computer-centralina motore guasta, e non cancellabile.

Salve ho quest'auto che sul display mi esce livello basso additivo gasolio,ho fatto diagnosi e ho trovato errore P che corrisponde al messaggio. E' una cosa che possiamo farlo noi ,controllare il livello della cerina ,eventualmente aggiungerla,o bisogna portarla alla peugeot? Se qualcuno lo ha già fatto ,attendo suggerrimenti. Il veicolo mi è arrivato lamentando il fatto che non teneva il minimo ed il servosterzo non funzionava. Fatto un primo veloce controllo ho riscontrato parecchi errori in memoria ECU motore ed un fusibile bruciato.

Sostituito il fusibile e cancellati gli errori ha ripreso a funzionare correttamente, ma riprendeva l'errore cod. Buon giorno ho un prolema sulla ventola motore che mi si accende appena si mette in moto la macchina e finchè non si stacca la batteria non si ferma. Ho sostituito sensore pressione collettore, adesso si accende o quando la macchina si mette in movimento o a volte da ferma con temperatura bassa.

Ragazzi ho un grosso problema su 1. In questa rimane sempre accesa la freccia lato dx, dopo aver staccato il devio, e l' interruttore 4 frecce e non aver risolto, ho dato un colpo alla bsm. Ora la freccia si è spenta ma la frequenza del lampeggio non sempre è regolare Buon giorno a tutti quanti, sono a scrivervi un problema di questa peugeot sorto dopo un lavaggio del motore da parte del cliente.

Provo a cancellare l'errore ma nulla da fare rimane sempre attivo. Buongiorno e auguri a tutti, spero siate usciti indenni dalla morsa della tavolata di pasqua Detto questo passiamo a questa macchina che viene in officina lamentando che avvolte non gira il motorino di avviamento e avvolte in marcia si spenge Noto che quando fa il difetto il motorino non gira.

Attacco una spia sul cavo dell'elettrocalamita e quando non gira il motorino non arriva nemmeno la corrente mentre sento invece scattare i reilè sulla BSI la centrale all'interno del veicolo. Buongiorno colleghi, come da titolo, mi trovo questa , con spia mil accesa e errori P mancata accensione diversi cilindri e P albero aspirazione posizione non raggiunta.

Sto smontando la distribuzione per verificarne la corretta fasatura. A qualcuno è già successo?!?! Su questa vettura dopo un po non va piu il clima,si ferma il compressore Salve, ogni tanto si accende la spia e la macchina non supera i giri.

Ho controllato i valori reali della valvola a farfalla e qui' ho riscontrato delle anomalie che mi fanno pensare alla centralina motore e alla stessa farfalla. Il livello rimane ancora in riserva. Vado in diagnosi BSI e controllo i seguenti valori. Per curiosità smonto il cestello per controllare escursione galleggiante. Ad Agosto dell'anno scorso mi era arrivata in officina con avaria accesa e macchina in recovery, errore riscontrato in diagnosi P Salve a tutti, questa macchina mi è entrata in officina con la spia mil accesa e la cliente mi dice che parte dopo diversi tentativi.

In diagnosi con texa e breinbee mi da i seguenti codici: P,P,P,P,P,P,P,P tutti relativi alle alimentazioni degli iniettori e del riscaldatore lambda. Li ho cancellati e ho pulito i connettori della centralina motore, poi riprovando ad avviare si è accesa di nuovo la spia motore e ho ritrovato gli stessi codici. Ciao a tutti! La macchina mi è arrivata che girava a tre cilindri, errore P mancate accensioni, ce ne sono capitate già, ho cambiato bobina e candele e andava bene.

Dopo qualche giorno la spia si è accesa in modo lampeggiante e la macchina ha ricominciato ad andar male, addirittura anche a due cilindri. L'errore che si presenta è sempre lo stesso, P, mancate accensione generiche. Girando la chiave si accende il quadro ma non da segni di avvio.

Dando corrente diretta al motorino di avvamento parte. Il blocchetto di avviamento è stato sostituito ma il difetto permane. In diagnosi non da guasti. Qualcuno ha avuto un caso simile? Buon giorno.. Valore ricevuto non corretto Guasto permanente.

Buongiorno a tutti,ho in officina questa auto che in diagnosi mi da errore P riscaldamento sonda lambda ,visto i pochi Km effettuati ne ho montata una usata ma nuova con il risultato che il difetto e' rimasto.

Ho contattato il concessionario di zona e facendomi una diagnosi mi hanno detto che andava riprogrammata la centralina e sostituiti i 4 iniettori,fatto questo il problema e' rimasto anzi sembra che ingrassi troppo da freddo.

Salve, ho questa vettura in officina che mi si presenta con spia motore accesa, codici errore in oggetto. La descrizione dei codici guasto mi riconducono ad un problema di carburazione. Salve colleghi del forum,su questa autovettura con km mi si è accesa la spia con triangolo al centro cruscotto e sul diplay mi esce la scritta livello additivo gasolio che scompare dopo 5 secondi. Controllato la sacca additivo era vuota,sostituita con una piena ma non si riesce ad azzerrare la spia provato in tutti i modi con diagnosi pps peugeot.

Ieri mi è arrivata in officina questa macchina con spia motore accesa e messaggio sul display "anomalia antiinquinamento". Collego diagnosi texa e trovo 2 tipi di centralina da diagnosticare oltre all'eobd: edc 15c2 - edc 15c3 common rail. Buonasera a tutti.

La vettura non parte e dopo qualche avviamento puzza di benzina. Scarto tra il comando del motorino e la posizione del sistema". Dopo averlo cancellato il motore parte regolarmente e in marcia non ha nessun problema.

Vi è già capitato? Per me è la prima volta Buongiorno a tutti ieri sera sono andato a vedere questa auto che non partiva.

Ho questa macchina in officina che a volte accende e spegne da sola la spia ESP. Fatto diagnosi con Kts e non c'è nessun errore nelle centraline. Fusibili ok, batteria ok. Ho provato a controllare anche la presa sulla centralina abs e sembra tutto ok. Potrebbe essere il quadro strumenti???? Grazie in anticipo!!! I diagnosi trovo errore inizializzazione porta lato dx. Ho corretto i dati nel titolo.

Ti trovi qui

Quest'auto a detta del cliente circa un due settimane fa non si metteva in moto. Lasciandola poi ferma il giorno dopo è partita perfettamente. Mi ritrovo in diagnosi i dtc elencati sopra tutti riferiti a CC al positivo degli iniettori e circuito aperto..

Dalle verifiche fatte ora non vedo problemi, infatti mi dice che l'auto è perfetta, solo è la seconda volta che gli crea questo che un tal giorno non parte per poi partire il giorno dopo. Salve a tutti oggi mi capita questa peugeot con corsa freni lunga come se la pompa freni non tiene.

Ho aggiunto info al titolo. Gentili colleghi, abbiamo questa che ha la Ecu Brose guasta: alimentazioni arrivano ma non gira motorino, infatti lo avevano già staccato altri in precedenza Grazie a tutti e buona giornata. Nessun dtc memorizzato tuttavia noto che non arriva corrente alle candele, le luci di posizione restano sempre accese e i tergicristalli vanno per i fatti loro Salve a tutti Colleghi, questo è il mio primo post, spero possiate aiutarmi e spero vivavemte possa aiutarvi in futuro, ho in officina questa vettura, che non vuol sapere di partire se non con l'aiuto di un avviatore di emergenza, in diagnosi trovo questo errore P, gia effettuato test baterria ed è ok, "AGM 70AH A" quando fa il difetto al primo avviamento si sente il classico "tic" del motorino ma non gira successivamente ad ogni pressione del tasto star non sento piu nulla e mi riappare [CONTINUA Buongiorno a tutti, ho in officina questa vettura che a volte non parte In diagnosi nessun errore poi si è memorizzato errore su circuito evaporatore benzina.

Poi improvvisamente ricomincia ad andare, già sostituita bsi usata ma la macchina ancora non parte. Avete consigli Grz in anticipo!! Ho questa vettura che all'avviamento dà sul quadro il messaggio sopra scritto e in diagnosi iniezione diesel ho l'errore P Sistema di additivazione quantità di additivo troppo alta e sulla centralina Controllo additivo gasolio non ho nessun errore.

Salve a tutti, non trovo un altra discussione a questa, scusate se ne apro un'altra. Il tergi di sx funziona , ma in una modalità ridotta resta in verticale a sx del vetro e fa una corsa di circa 45 gradi in giu , per poi ritornare in verticale sulla sx , mentre il tergi di dx non si muove resta nella posizione di riposo in orrizzontale.

Buongiorno colleghi, mi trovo in officina una che si spegne durante la marcia e riavvia quasi subito. Facendo la diagnosi mi ritrovo solo un codice guasto P che riguarda il modulo VSS e non credo che abbia nulla a che fare con il problema!!

Considerate che il cliente ha già portato la vettura da altri colleghi e logicamente hanno già sostituito il sensore di giri. Salve colleghi mi è arrivato questa car in officina che non parte. Salve, questa macchina è arrivata in officina con il motore che gira a 3 e in diagnosi brainbee ci sono questi errori: -P mancate accensioni cilindro 4 -P mancata accensione cilindro 4 La bobina ngk è stata sostituita da un collega.

Io ho provato a cambiare le candele, trovandole molto usurate e quella del 4 cilindro anche molto annerita. Non arriva pressione gasolio alla pompa gasolio. Dalla diagnosi esce fuori il codice , E' capitato a qualcuno? Come risolvere? Resto in attesa di una Vostra risposta, una buona serata.

Peugeot 207 | Il Migliore Del 2019 – Classifica & Recensioni

Buona sera a tutti!! Ho questa auto Non riesco a resettare il service su questa vettura???!!!!???? Ciao a tutti, voi sapete la procedura per reimpostare il telecomando della chiusura centralizzata dopo la sostituzione della pila plip?

La procedura spiegata nel libretto di uso e manutenzione della vettura non funziona e il messaggio sul display non scompare. Per assurdo il telecomando dopo la sostituzione funziona anche peggio! Ho utilizzato una pila sony, quindi di marca.

Con lo strumento di diagnosi non posso fare nulla.. Grazie mille Spaicher. Ho in officina questa che all'apparenza non ha nessun problema, se non fosse per la spia accesa. A motore freddo il Texa mi rileva "Circuito sonda lambda bancata1 sensore2 - tensione alta".

Premetto che ho già provato a sostituire due sonde, azzerato l'errore, ma il giorno dopo il cliente torna nuovamente con la spia accesa. Possibile che le due sonde che ho provato ovviamente nuove siano entrambe difettose, o sto trascurando qualche particolare? Questa macchina a volte stenta a partire e quando parte rimane per due secondi a giri memorizzando i seguenti errori: P pos. Questa macchina ha un buco ai bassi, spia mil accesa e il texa mi riporta gli errori "P - miscela troppo grassa" e "P - errore sconosciuto".

Ho pensato alla sonda lambda, ma mi pare strano che dia un buco del genere. Ragazzi buongiorno Sabato mattina mi portano questa 1. Buon giorno a tutti o in officina una peugeot con questo problema:il cliente lamenta che la car si spegne in marcia per poi ripartire dopo qualche minuto,in diagnosi con tecnotest mi da il dtc p segnale fase.

Preciso il dtc si cancella ma riappare subito dopo l'accensione del motore. Oggi e entrata questa car che lamentava che in marcia si spegneva e non ripartiva subito ma dopo 15 minuti circa,allora mi armo di diagnosi piu manometro bassa press Mi portano quest'auto con carro attrezzi, dopo che il cliente ha tentato inutilmente di metterla in moto facendo ponte con altra batteria, sostituisco la batteria Buongiorno, questa macchina si spegne appena calda.

Sul display appare un avviso di errore dispositivo antinquinamento. Ho provveduto a inserire la cerina nel serbatoio apposito. Pensavo di cambiare il sensore di pressione sul rail ma siccome è nascosto, prima di farlo chiedevo un Vs parere.

Buone feste innanzi tutto La macchina va bene un pochino sia a benza che a GPL montato dopo ma dopo pochi secondi massimo un minuto comincia a borbottare come se fosse ingolfata molto poi tende a spegnersi se si accellera. Non mi sono segnato i codi errore prima di cancellare il tutto quindi non li posto. Buona sera a tutti , in serata mi è entrata in officina la vettura indicata con un problema relativo al cicalino delle cinture posteriori che malgrado nei sedili posteriori non ci fosse nessuno continuava a suonare.

Mi chiedo come la vettura ri conosca la presenza di persone al posteriore e perchè il cicalino suonasse. Vi ringrazio fin d'ora. Da quando l'ha comprata ha questo problema irrisolto , azionando l'indicatore direzione dx si accendono anche i fari , se spinge la levetta un po avanti i fari si spengono , riferisce che hanno sostituito diverse volte il devio luci , la prima volta in garanzia , ma il problema non è stato ancora risolto. Ho in officina un peugeot 2.

Salve a tutti, siamo andati a recuperare questa car, dopo una notte con luce abitacolo accesa, al mattino batteria scarica, il proprietario prova a fare il "ponte", motre gira ma non si avvia Monto batteria nuova, il motore gira ma non parte Ieri ho fatto un cambio d'olio ad una Stamattina è tornato il cliente dicendo che quando accende il quadro non appare più la finestrella sul display "livello olio ok".

Grazie, ciao. Voglio condividere con voi questa riparazione che mi ha sorpreso Questa vettura parte a primo colpo senza nessun esitazione, ma NON accelera Rimanendo a minimo sui giri, come se il pedale acceleratore non ci fosse.

Colleghi mi è arrivata in officina questa vettura con manutenzione e revisione da eseguire e spia mil accesa. Ho letto memoria guasti e il guasto presente è il P Visto la meticolosità del il cliente gli ho proposto la sostituzione della catena e dei variatori pensando di risolvere il problema. Ha accettato di buon grado ma il problema non è sparito. Ho allora pensato di fare un azzeramento valori di adattamento. Come muovermi? Spia motore spenta, a motore caldo singhiozza, codice guasto P, miscela magra, qualcuno puo aiutarmi?

La macchina su strada era perfetta senza nessuno affogamento o cose del genere. Buongiorno a tutti! Su questa vettura devo sostituire i paraolio degli alberi a camme ma ho notato che ha la fasatura variabile.

Smontare l' ingranaggio lato aspirazione richede attrezzature particolari? L' ingranaggio con la camme sono provvisti di chiavella? Grazie a tutto il forum anticipatamente. Ciao e buon anno a tutti. Ho una con un certo gioco sulla scatola sterzo. Che vi risulti esiste una sorta di kit riparazione tipo la boccola famosa della vecchia panda per capirci o bisogna sostituire tutta la scatola guida?

Salve a tutti ad inizio settimana ho rempito e regolato il cerino additivo per dpf ad una ford focus 1. G8DB del con prodotto originale ford da telaio, ora pero visto che si trovano i cerino after market ma non hanno un riferimento per ford volevo capire meglio il tipo di eolys che porta sta vettura, in teoria dovrebbe trattarsi di eolys ma c'è qualcuno che possa mettere chiarezza sulle caretteristiche dell'eolys delle ford magari dei vari modelli? Buana sera il seguente veicolo manifesta un problema allo sterzo con accensione spia sterzo ,esclusione servo assistenza ed errore c temperatura motore elettrico secondo kts.

Non cancellabile, alimentazione di potenza ok , connessione di potenza sembra ok. Buona sera ho questa auto che non va in recovery ma mi accende spia mil con codice errore in centralina motore U Errore di comunicazione can qualcuno mi puo aiutare. Salve a tutti, ho questa che accende la spia esp, in diagnosi mi da u mancanza di comunicazione con calcolatore motore.

Qualcuno mi sa dare qualche consiglio.

Buonasera mi è arrivata in officina una Peugeot codice motore nfu 1. La macchina non parte e come codice errore mi da p Ho fatto delle prove sulle candele e bobine e ho trovato il cilindro numero 2 che non fa la scintilla , ho provato a invertire le candele la 1 con la 2 e la scintilla non la faceva più sul numero Buongiorno e buon inizio settimana, la vettura presenta le sole luci abbaglianti sempre accese anche con quadro spento.

GUIDA D'USO PEUGEOT 3008

Ho notato che le luci posizioni posteriori e tutte le altre anteriori sono spente ma accendendole funzionano regolarmente. Nel quadro strumenti compare la spia di colore blu ad indicare accensione delle luci abbaglianti.

In pratica è come se con luci spente si tirasse la levettina del devio per far accendere gli abbaglianti rimanendo poi sempre accese. Buongiorno, mi hanno lasciato questa vettura stamattina che presenta anomalia di funzionamento minimo irregolare e rendimento irregolare.

Nessuna spia accesa ma in diagnosi codice P Leggendo un post simile ho controllato la valvola farfalla egr se il nome è corretto e mi sembra a posto,comandandola da diagnosi fa il suo movimento perfettamente.

Tra l'altra è molto pulita,vettura straniera mai vista prima. Gentili colleghi, abbiamo questa vettura che ha due candelette bruciate ma sono posizionate in un posto a dir poco vergognoso Grazie e buon lavoro. Ho in diagnosi errore del titolo: C Motore pompa nel gruppo idraulico Nessun funzionamento Sembra sia un problema di unità Abs,chiedevo se qualcuno sa se è più un problema di centralina o propio di pompa.

Gentili colleghi sono Angelo Ho questa vettura in officina, e la vettura ha chilometri Il cliente lamenta il fatto, che la vettura si ferma mentre va per strada. Poi attende qualche minuto, e la vettura riparte. Secondo voi, è possibile che il pedale acceleratore faccia fermare la vettura? Su quest'auto è presente l'anomalia descritta nell'oggetto e l'auto gira a tre. Il problema è sul terzo cilindro e non è un difetto causato da accensione o iniezione ma meccanico in quanto il cilindro ha pochissima compressione e pare con all'interno olio motore.

Anche dallo sfiato si nota il passaggio di compressione. Il cliente ha acquistato l'auto da due mesi e la stessa è coperta da garanzia. Buonasera colleghi, stasera prima di chiudere officina mi chiama il cliente dicendo che l'auto non cammina più.

Mi reco sul posto, metto in moto l'auto e sento classico rumore di frizione andata. Salve a tt. Ha staccato la chiave per 10 minuti ma quando ha riacceso la vettura presentava lo stesso malfunzionamento.

In qualche modo è riuscito a portarmela ma a pochi km da casa ha ripreso a funzionare regolarmente. Il memoria ho trovato codici e Dopo stacco batteria a questa vettura ho dovuto reinserire il codice,pero' il proprietario la prima volta me lo ha dato sbagliato e la radio e' andata in blocco. E' una blaukpunt originale ,adesso esce error 2.

Qualcuno sa come sbloccarla? Buona sera, ho in officina una peugeot gti kw motore ep6dts,quando vado su strada mi da il codice guasto p perdita aria. Ho controllato bene i collettori non c'è nessuna aspirazione d'aria nessun tubo rotto, ho letto su un articolo peugeot di controllare la fasatura degli alberi a camme l'ho controllata e andava bene. Mi è stata portata questa vettura da un mio collega, la macchina aveva preso una pietra sotto l'abitacolo e sono stati sostituiti i bracci sospensione.

Poi siccome rimaneva la spia Airbag accesa, non so chi e in che modo, qualcuno ha diagnosticato errore cintura lato passeggero. Dopo varie peripezie è stata sostituita con una nuova originale, ma la spia è sempre accesa. In concess. Salve a tutti, sono a chiederVi un'informazione: l'auto in ogg. Ho il dubbio che sia il contatto spiralato, ma in peugeot mi forniscono solo tutto il blocco compresi i comandi frecce fari ecc. Grazie in anticipo a chi mi vorra' dare delucidazioni.

La macchina del titolo è stata spenta in parcheggio ed all'aviamento successivo non si spegne la spia della chiave, dopo alcuni secondi lampeggia emettendo un beep, il motorino di avviamento gira ma il motore non parte.

Il sistema code dev'essere uno dei primi tant'è che nel libretto viene spiegato ancora quello a tastiera e c'è il foglio con le itruzioni aggiuntive. Smontato sia parte elettrica che parte meccanica.

Parte meccanica pulita e il meccanismo sembra scorrere bene. Km 87 L'altro giorno mi accorgo che il minimo è leggermente alto, butto l'occhio sul quadro e trovo la spia alternatore accesa. Pensando si fosse rotta la cinghia al rientro in off, butto l'occhio, ma il danno è più grave: alternatore carica Ho provato a pilotare l'elettroventola ma va solo alla massima velocita' e mi viene il sospetto che non vada la resistenza, a qualcuno e' gia' successo? Salve a tutti. Mi capita in questo esemplare che quando il motore e' spento gli anab.

Accendo il motore e funzionano,ma non vanno le freccie Spengo gli anabbaglianti e le freccie cominciano ad andare Nel contempo gli abbaglianti non vanno se non in modalita hazard solo per lampeggio Non vanno neanche i fendinebbia L'auto arriva in officina stamattina e non l'ho ancora guardata,qualcuno e' capitato?

Ma è vero? Perchè al mio cliente dicono che non è in garanzia. Secondo voi è da sostituire tutto il gruppo? Buona sera colleghi, ho una peugeot del con motore tipo hfx con il seguente problema. Buongiorno a tutti.

Peugeot 307 (2005>2009) Scheda 26549

Nella macchina del titolo gli indicatori di direzione smettono di funzionare dopo lampeggi e se si tocca la leva ricominciano a funzionare. Il difetto è conosciuto, è da sostituire la centralina devio COM? La mia domanda è: visto il costo alto del ricambio, è possibile sostituirla con una recuperata in demolizione? Siete a conoscenza di ditte che possono riparare questa centralina?

La vettura in questione me la sono trovata già sul ponte, non so come girasse prima. Ho cambiato olio, filtri e candele.

Una volto tolto ho fatto che dargli una pulita perchè sporco. Rimontato tutto trovo che sia leggermente su di giri, il minimo è a giri, ma se passo da D a P la vettura ha il cambio automatico il motore sale a per poi scendere a Sto' facendo convergenza a questa car ma non trovo dati allineamento ruote Qualcuno ha qualcosa? Oggi mi hanno portato una peugeot 1. Buongiorno colleghi, sulla vettura in oggetto ho problema su meccanismo di regolazione della portella di miscelazione aria del lato destro della vettura esce sempre aria calda.

Allo smontaggio del motorino che regola la temperatura, ho accertato che l' ingranaggio di rinvio calettato su albero della portella, è danneggiato mancano tre denti. Da una ricerca su web, tale difetto risulta abbastanza ricorrente ma la soluzione assistenziale prevede un kit di riparazione dal costo risibile 15,00 [CONTINUA Dopo aver riempito il serbatoio di additivo comincio l'operazione di azzeramento ma ne con KTS ne con TEXA e nemmeno con specifico peugeot riuscivo ad entrare in centralina additivo fap.

Buongiorno ho questa auto con errore p circuito sensore posizione turbocompressore e p posizione turbocompressore non corretta. Vi è già capitato. Ciao, ho questa Peugeot che mi fa impazzire.. Mi chiama il cliente e trova macchina spenta chiavi in mano e abbaglianti accesi. Per prova metto una batteria ma nulla tutto spento sempre fari accesi e non fa avviamento. In officina sento che staccando e riattaccando la spina sulla lampada scattano vari rele nella bsm , la tolgo ma essendo un pezzo unico nn noto nulla di strano, rimonto e non cambia nulla ,neanche gira il motorino di avviamento.

Questo veicolo arriva in officina con la mil accesa e con prestazioni ridotte del motore, segue Saluti a tutti :ciau: Peugeot cc 88 kw motore a benzina 5FS il Psa-Bmw con Valvetronic e doppio Vanos imm con km e nessun problema, img relative alla sincronia giri e fase con qualche focalizzazione oggettiva sul lavoro dei Vanos. Come prima cosa ho ricaricato la batteria,ho avviato il motore e la tensione ai poli batteria non superava i 12,4 volt e la spia era accesa,prima di spegnerlo,ho voluto misurare la tensione sul filo dell'alternatore ed era mi pare 1,28 o [CONTINUA Ho questa macchina che, anche da fredda, appena metti in moto inizia a ribollire l'acqua nella vaschetta.

Il rilevatore di Co2 mi dice che nella stessa vaschetta c'è presenza di gas di scarico cosa che si sente anche "a naso" , ma non c'è olio emulsionato e il livello è normale. Ho detto al cliente che ci sarebbe da smontare la testata per essere sicuri.

Mi sapete dire di che tempi si parla per lo smontaggio della testa? Giusto per dare un'idea di spesa Cortesemente chiedevo se qualcuno sapeve con esattezza gli intervalli a cui vanno controllate le valvole? Ringrazio per la cortesia. Buonasera a tutti, visto che non ho trovato niente a riguardo nel forum, volevo mettere a disposizione di tutti questa strano errore. Ho diviso il topic in 2. Cari colleghi domani mi arriva in officina una che dopo qualche minuto che è al minimo si spegne.

Non ci sono errori in memoria e l'unica cosa che ho notato è che quando si spegne la pressione nel rail scende a zero mentre quando è ancora accesa pressione effettiva e nominale sono uguali. In questa Cabrio c'è un malfunzionamento delle posizioni a LED.

Quando si accendono le luci di posizione, esse lampeggiano per 2 secondi e si spengono. Stesso discorso per le luci targa.

Non si accendono più. Gli stop funzionano come tutte le altre luci. Fusibili controllati e ok, in diagnosi non mi fa entrare da nessuna parte se non solo nel motore.

Quale potrebbe essere la causa? Saluti a tutti, questa vettura Peugeot hdi 2,0 mot rhf km imm aveva scarse prestazioni, la memoria errori portava P P quindi la logica successiva di verifica Buongiorno a tutti, avrei un quesito da porre: Devo sostituire l'interruttore freno alla vettura in questione, ma da una prima occhiata sembra davvero un lavoraccio perchè è montatto sopra la staffa dove è fissato il piantone sterzo.

La mia domanda è: bisogna staccare il piantone per accedere all'interruttore o c'è un altro modo per arrivarci? Grazie mille a tutti.

Ho recuperato questa vettura con la ventola di raffreddamento motore sempre accesa. Sto sostituendo i dischi posteriori a questa , ma i nuovi mi sono arrivati senza l'anello del sensore ABS. Sto provando a sfilare i vecchi dai vecchi dischi, ma non si muovono neppure. C'è qualche trucco o bisogna metterli per forza nuovi? Se vi trovate questi errori P valvola farfalla P ricircolo gas di scarico P11AB pressione turbo P Valvola farfalla ricircolo gas di scarico e l'auto non sale sopra i giri Volevo condividere questo problema che abbiamo avuto ma fortunatamente risolto.

Il cliente si presenta in officina con la frizione da fare, appena pronta la consegno. Dopo 2 giorni si ripresenta il cliente e mi dice che ha la macchina sotto casa che non va più in moto. Vado a vedere e la macchina gira ma non va in moto,noto che appena giro il quadro si accendono le posizioni, gli anabbaglianti e la centralizzata non funzionano.

Provo ad accenderla con etere ma niente nemmeno uno scoppio Saluti a tutti sulla vettura in oggetto gli abbaglianti e il clacson non funzionano. Inoltre gli anabbaglianti non funzionano correttamente: aprendo una qualsiasi porta si attivano e restano accesi per un paio di minuti, scaricando la batteria.

Anche chiudendo la vettura col telecomando restano accesi per un po'. Con vettura in moto poi non è possibile disattivarli. Mi arriva questa car con spia mil accesa,ma senza nessun problema di funzionamento a benzina,mentre invece a gpl Landi montato 3 anni fa ,non si commuta Buongiorno , desidero farVi partecipi di questo intervento.

Buongiorno, scusate ho una perdita liquido antigelo che proviene zona sotto supporto filtro olio e trovo le gocce sotto la campana cambio Questa car non apre e non chiude più la portiera sx con segnalazione acustica al lancio del comando, eseguo diagnosi e trovo come errore "inizializzazione portiera sx", cancello ma niente, cliente mi dice che circa da 2 mesi non va', eseguo una procedura manuale e riscontro L 'auto in questione ha lo sterzo duro , la velocità sul conta km che non funziona , al posto dei km ci sono dei trattini, e le spie sterzo-abs -avaria motore accese.

In diagnosi trovo i seguenti errori : C assenza segnale velocità veicolo U comunicazione assente con abs P sensore velocità veicolo. Inoltre non riesco a comunicare con la centralina abs. Dopo avviamento appare su display "rischio intasamento fap " , con KTS in centralina post-trattamento scarico nessun errore, in centralina motore P sistema additivo difettoso, anomalia sensore presenza tappo rifornimento Problema risolto con sostituzione sensore, rabbocco additivo per basso livello e adattamento parametri in centralina.

Volevamo organizzare qualcosa di altamente tecnologico ed al passo con i tempi ma data la situazione in Italia, opteremo per staccare la spina almeno un week end dal lavoro e da tutti i difetti che ogni giorno ci perseguitano!! Lasciate in officina chiavi ed oscilloscopi, in questo meeting non serviranno!! Data Settembre Chiederei a tutti i partecipanti di scrivere di seguito se saranno presenti in tutti e due i giorni oppure solo il sabato o la domenica, indicatemi anche quante persone sarete e l'età dei bambini in maniera che, in base al numero [CONTINUA Un Benvenuto a tutti gli utenti, i Colleghi, gli amici che contribuiranno all' evolversi di questo forum.

Dato che non basta essere registrati al Portale Autodiagnostic per poter accedere a tutte le risorse, colgo occasione per indicare di seguito come procedere nel caso un'utente sia un'Autoriparatore. Perché a me sembra un'inculata; nel senso che mi pare ci voglia poco lavoro e le candelette ho visto costano 12 euro l'una Vorrei solo capire se questo meccanico è un ladro o se invece mi sbaglio ed è un'operazione complessa Commento Diesel oppure Benzina?

In questo topic vi terro' aggiornati su eventuali aggionamenti o modifiche del Forum. Da qualche giorno è stato implementato un nuovo Special Guest ed un nuovo gruppo di utenti quali "Autoriparatori". Gli utenti solo registrati, ma non riconosciuti quali autoriparatori avranno delle restrizioni.

Naturalmente le persone che conosco sono gia' state abilitate a questo gruppo che gode appieno delle opzioni, quali ad esempio gli allegati. Mi hanno portato in officina una Saxo del 1. Su quest'auto sono presenti strattonamenti sui giri, in diagnosi c'è l'errore P Relè pre-postriscaldamento e l'errore è presente.. Avete esperienza in merito e credete possa avere a che fare con il difetto?

Ho provato ad azzerare l'eorore ma è attivo quindoi nulla, ho provato ad alimentare il variatore da batteria ma non sento nulla, potrebbe essere bruciato il sensore senza aver fatto nulla? Cos'è Pit StopAdvisor? In Italia più di 42 milioni di persone possiede un'auto o una moto e ogni giorno queste persone potrebbero collegarsi a PitstopAdvisor per cercare la tua officina ed utilizzarla per i servizi da te offerti!

Premetto che il motore è guasto a causa rottura cinghia distribuzione. I Pistoni sembano a posto, anche se si notano lievissimi segni impercettibili ad occhio nudo, che la valvola vi abbia urtato, tuttavia, chiedo il Vs aiuto per avere i dati delle tolleranze e qualche indicazione su come misurare con un semplice comparatore centesimale che uso di solito al tornio.

Vorrei escudere, prima di rifare la testa, che le bielle non abbiano sofferto. Negli ultimi tempi pare abbiano spopolato gli advisor legati a tutto, una volta c'erano le recensioni sui ristoranti e gli hotel ora sono comparsi giustamente, diversi siti dove poter recensire anche le aziende tipo le nostre.. Perchè non condividere le installazioni in maniera che quando capita si va più velocemente al montaggio del Kit?

Oggi ho Axone direct, con Tribox, scelta resasi necessaria perchè le macchine sono cambiate e perchè vedevo che su Axone , cominciavano ad eliminare certe cose. Ho pensato fosse una Azione commerciale per spingere la vendita dei nuovi modelli, invece mi ritrovo a vedere questa politica anche sui miei attuali strumenti di diagnosi. Ho fatto l'ennesimo investimento Socio con 2 anni di aggiornamento inclusi e cavo adattatore per utilizzare tutti i cavi Pre-Obd già in mio possesso!

Stamattina mi entra in officina un'extracomunitario con una Fiat Stilo e mi dice : letteralmente ce l'ho un grande problema! Auto consuma acqua ma non perde. Forse è la guarnizione o la testa.

Quanto tempo ci vuole e quanti soldi. E lui : va bene, mi dà numero di telefono e poi dico. Ho pensato che a qualcuno poteva venir comodo la consultazione di alcuni cataloghi on-line Se ne conoscete potete postare il link provvedero' io a sistemarli in elenco.

Ho messo uno rig della Lucas 1 solo cavo fino, sempre A , carica meglio ma secondo me sempre troppo poco, siamo sui Buon giorno ragazzi,ieri un mio fornitore mi porta in officina dei filtri ordinati per una Vw Golf. Verifico i filtri e vedo che sono scatolati Wix. Questa marca non ne ho mai usata che ne dite?

Buongiorno ragazzi,vi disturbo per chiedervi se vi è mai capitato l'errore P su una Focus 1. Premetto che appena l'ho presa in mano mi dava l'errore non appena richiedevo potenza,ho cambiato subito il filtro gasolio ed è migliorata tanto,poi ho beccato un aspirazione d'aria tra misuratore e turbo che ho eliminato ed ora rispetto a prima lo fa proprio sporadicamente,di solito si verifica in un falsopiano con l'acceleratore col carico parziale.

Help Me!! In questi giorni mi ritrovavo a cercare un vecchio giunto di una e pensavo, ma quanti ricambi nuovi ci sono in magazzino? Come siete messi voi? Cosa ne facciamo di tutta sta roba? Calotte, valvole, ingranaggi, cuscinetti, pastiglie freni, serie gommini, ricambi per vecchi tachigrafi ecc..

Buona sera cari colleghi sono disperato ho questa che mi e arrivata in officina con il pedale frizione giu' costatato che era un problema di cuscinetto smonto il cambio e rilevo la rottura di una delle limguette del cuscinetto e frizione finita. Fin qua nessun problema kit frizione nuovo monto su tutto e via per giro di prova.

Circa un paio di chilometri e il pedale diventa duro rismonto il cambio e il cuscinetto si era sgamciato dallo spingidosco. Scusate l'ignoranza ma ho bisogno di delucidazioni in merito al degrado olio durante la fase di rigenerazione.

Dunque, tutto nasce da una focus 1. Mi chiamano e mi dicono che hanno dovuto sostituire l'olio motore per eccessivo degrado in quanto contaminato da gasolio dovuto ai numerosi tentativi di rigenerazione andati a vuoto. Ma perchè il gasolio finisce nella coppa dell'olio? Ragazzi mi serve un vostro aiuto!

Premetto che ho letto le altre discussioni su questi dtc,e le risoluzioni sono varie su questi codici guasto!